Forum Community sul Comune di Valentano (VT) > Problemi con il portale o il forum

aiuto!!! By: Leonardo

ho un problema non capisco molto bene da dove si inizia e dove finisce per il resto fantastico il progetto. e  bravi alfeuss e gli altri..  ho varie foto appena posso mi adopero, ma ho bisogno di rif. precisi per l'invio.  a presto
a belloooooo! By: kim

  sei sempre il solito....solo tu potevi mettere un avatar cos...! non ti sei regolato!!! vedi di non scrivere troppe cavolate ok?!!  
Re: aiuto!!! By: Bertuccia

Ragazzi aiuto ho un problema...o meglio c' l'ha il nuovo utente Thatcher che non riceve ancora l'e-mail d'attivazione. Ha provato anche a rifarsela mandare, ma non arriva niente.
Mi ha chiesto di chiedere aiuto da parte sua. Spero gli risolviate il problema
Ciao
Re: aiuto!!! By: Piotr

Mi devi dire un paio di cose. Innanzitutto che client di posta usa (outlook, eudora, ecc). Potrebbe aver attivato il filtro antispam, e quindi la mail viene cestinata in automatico. Stessa cosa potrebbe succedere con l'antivirus,  o se guarda la posta su internet. Le consiglio di provare a farsela reinviare, e controllare bene tutte le cartelle, compreso il cestino. Inoltre deve controllare attentamente se ha scritto correttamente il suo indirizzo di posta elettronica al momento della registrazione. Se avesse ancora problemi non esistate a postare e risolviamo tutto.


Re: aiuto!!! By: Alfeuss

Dopo aver provato con i consigli di Piotr, se il problema persiste attiviamo manualmente..

Ps.  questa sezione aperta in scrittura a tutti,propio per permettere ai non iscritti di lasciare un messaggio di Help

 

LO-FI Version 1.0 by DarkWolf - Valid XHTML 1.0! - CSS 2.1!