Forum Community sul Comune di Valentano (VT) > Problemi con il portale o il forum

Nelle scorse ore Valentano.net ha subito un attacco.... By: Alfeuss

Nelle scorse ore Valentano.net ha subito un attacco da parte di terzi che hanno infettato il forum con del "codice maligno" provocando l'attivazione del filtro di allerta malware di Google.
Il problema ora  risulta risolto.
Mi scuso con tutti gli utenti per l'inconveniente e vi  invito  qualora si riscontrassero altre anomalie  a farmelo presente.

 

Re: Nelle scorse ore Valentano.net ha subito un attacco.... By: ricciolidoro

Il mio anti-virus mi da ancora "Bollino Arancione" per via delle due minacce trovate la scorsa settimana che gi  ho segnalato. Questo significa che le minacce ci sono ancora o semplicemente sono rimaste in memoria?
 
Re: Nelle scorse ore Valentano.net ha subito un attacco.... By: Alfeuss

Il malware stato risolto.
Credo che sia un semplice avviso "scrupoloso" del tuo antivirus!
Grazie per la segnalazione,ciao e ti aspettiamo qui al paesello! 
Re: Nelle scorse ore Valentano.net ha subito un attacco.... By: Gio

Nelle scorse ore Valentano.net ha subito un attacco da parte di terzi che hanno infettato il forum con del "codice maligno" provocando l'attivazione del filtro di allerta malware di Google.
Il problema ora  risulta risolto.
Mi scuso con tutti gli utenti per l'inconveniente e vi  invito  qualora si riscontrassero altre anomalie  a farmelo presente.

 


Stavo per mandarti un messaggio ma non sono riuscito (a dire la verita non mi sono poi cosi impegnato) a trovare la tua email. tra l'altro firefox mi impediva di navigre nel sito. Riuscivo a vedere la prima pagina solamente

Sono contento che il sito e' tornato in funzione senza problemi

ciao
gio
Re: Nelle scorse ore Valentano.net ha subito un attacco.... By: Alfeuss

Stavo per mandarti un messaggio ma non sono riuscito (a dire la verita non mi sono poi cosi impegnato) a trovare la tua email. tra l'altro firefox mi impediva di navigre nel sito. Riuscivo a vedere la prima pagina solamente

Sono contento che il sito e' tornato in funzione senza problemi

ciao
gio

Qualche spammer  s' divertito ad inquinarci il forum.Per fortuna la medicina stata efficiente 

Per contattarmi trovi l'email qui

LO-FI Version 1.0 by DarkWolf - Valid XHTML 1.0! - CSS 2.1!